Jeśli jesteś właścicielem tej strony, możesz wyłączyć reklamę poniżej zmieniając pakiet na PRO lub VIP w panelu naszego hostingu już od 4zł!

[Usunięte] Doziemienie wiertarki

Moderatorzy: Pysior, Ajpier

Ten temat został usunięty

PostTen temat został usunięty z Automatyka przez Benjamin 17 Maj 2017, 10:40.
Powód: bo tak

Doziemienie wiertarki

Postprzez Benjamin » 16 Maj 2017, 23:26

Witam. Ostatnio miałem problem z wiertarką, którego nie udało mi się rozwiązać, a cała sprawa mnie cały czas nurtuje.
Niedziałająca wiertarka podłączona była do wyłącznika ZTO BARTEC, a diody wskazywały na "doziemienie - zabezpieczenie blokujące odpływ 2" oraz "brak ciągłości uziemienia - odpływ 2". Po wypięciu 'batów' z ZTO znika dioda sygnalizująca "doziemienie - zabezpieczenie blokujące odpływ 2". Na początku wiertarka działała, ale po krótkim czasie przestawała, a oświetlenie poprowadzone z innego odpływu wybijało. Resetowałem na kneflu z ZTO, działało, ale po chwili zaś to samo. Potem już w ogóle nie dało się włączyć wiertarki. Dodam, że w trasie kabla znajdują się również dwie 'sorki'.
Czy ktoś jest w stanie mi powiedzieć co jest grane?
Ostatnio edytowany przez Benjamin, 16 Maj 2017, 23:28, edytowano w sumie 1 raz
Awatar użytkownika
Benjamin
Nowy na forum
Nowy na forum
 
Autor tematu
Posty: 0
Rejestracja: 08 Kwi 2017, 23:01
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
    Windows 7 Chrome

Reklama

Wróć do Kosz

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

  • Reklama
cron